OpenViBE forum

The OpenViBE community
It is currently Thu Dec 12, 2019 8:54 am

All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: P300
PostPosted: Tue Nov 12, 2019 6:37 pm 
Offline

Joined: Fri Oct 18, 2019 3:55 pm
Posts: 7
Hi everyone,
After I trained the data by attaching the .ov files I ran the xDAWN online scenario for testing the target but when I run it it says that it cannot reach realtime. Do help me with this. I have attached the screenshot of the screen below.

Thank you very much.


Attachments:
34AE01F3-7FD9-499E-8624-6374712E7F6D.png
34AE01F3-7FD9-499E-8624-6374712E7F6D.png [ 169.76 KiB | Viewed 603 times ]
Top
 Profile  
Reply with quote  
 Post subject: Re: P300
PostPosted: Thu Nov 14, 2019 1:17 pm 
Offline

Joined: Wed Oct 31, 2018 9:14 am
Posts: 124
Hi,
This Warning Say I are on late. Your computer (or hardware) have had a lag and OpenViBE say "we have a second behind what is planned"
Thibaut
Ps : On each clock He indicates how much delay you have if the warning comes only 4 time this delay is on launch of scenario but during the rest your haven't delay.


Top
 Profile  
Reply with quote  
 Post subject: Re: P300
PostPosted: Thu Nov 14, 2019 4:13 pm 
Offline

Joined: Fri Oct 18, 2019 3:55 pm
Posts: 7
Hi,
The delay continues and it’s taking 2-3mins for one second to finish. The delay is keeping on increasing.


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group
Americanized by Maël Soucaze.